Jump to content
Dein Hundeforum  Der Hund
Mara3

Nikon D7000 - keine scharfen Fotos möglich?

Empfohlene Beiträge

Mara3   

In Anlehnung an: http://www.polar-chat.de/hunde/topic/103236-nikon-300s-und-70-200-28/page-3  - den ich aber nicht sprengen wollte - mache ich mal selbst einen Thread auf ... 

 

Leider hat meine geliebte D90 keine Bilder mehr gespeichert - darum gab es diese Woche eine gebrauchte D7000. 

Und *heul* ich komm nicht klar.

 

Ich bekomme nicht mal mit den automatischen Programmen scharfe Fotos (vielleicht eins von 50 ...) egal ob stehender Mensch oder rennender Hund.

 

Mit der alten hab ich mit "A" = Blendenvorwahl zumeist gearbeitet und super schöne Fotos gemacht, jetzt bääääää. Die wählt dann viel zu lange Zeiten ;-(

Und dabei echt nichts anspruchsvolles.

 

Gibt es irgendwas, was ich "vergessen" haben könnte?

 

Hab auf 11 Messfelder, AF-C, Serienfotos CL stehen, sie steht auf AF und das Objektiv auf A.

Mit der Iso hab ich von 100 bis 1000 rumgespielt, ohne große Verbesserung.

Selbst im Scene-Sport-Programm (ich war verzweifelt) gelangen kein Treffer. Auch nicht, wenn ich nur im Schatten oder nur in der Sonne blieb - selbst Portraits echt schwierig (was nun eigentlich Kindergarten wäre).

 

Gibt es Tipps?

 

frustige Yvonne

 

ps. eines der halb guten, wo man überhaupt irgendwas erkennt, mal drangehängt

 

post-20197-0-30401400-1472664899_thumb.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mrs.Midnight   

Bediene die Kamera doch einfach manuell? Dann kannst du doch alles selber einstellen (blende / iso / zeit), dann wählt die kamera auch keine zu lange Zeit mehr für dich aus.

Zudem ist auch die wahl des objektivs nicht zu verachten für die Qualität der Bilder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gast   

Hast du mal noch mehr Beispielfotos? 

Welche Objektive hast du verwendet? 

 

Kannst du mal die Exifs von einem Bild einstellen?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gast   

Hast du mal noch mehr Beispielfotos? 

Welche Objektive hast du verwendet? 

 

Kannst du mal die Exifs von einem Bild einstellen?

 

Da kann ich mich nur anschließen ;)  Ohne Exif kann man da nicht viel zu sagen, sieht aus als hättest Du mit 1:100 oder noch länger fotografiert ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
caronna   

 

Ich bekomme nicht mal mit den automatischen Programmen scharfe Fotos (vielleicht eins von 50 ...) egal ob stehender Mensch oder rennender Hund.

 

es kann so viele Gründe geben :( kannst du die EXIF daten auslesen?) ich vermute mal bei dem abgebildeten laufenden Hund ist die Blende zu "groß" dann kommt nur eine geringe Schärfentiefe zu stande. Wenn dann noch zu geringe Verschlßzeit dazukommt und beim Mitziehen zu schnell oder zu langsam...

 

ist die antiverwackelungsoption eingeschaltet?

 

Ich hba so den EIndruck das die Schwanzhaare fast scharf sind (ich habe das Bild mal einfach nachgeschärft - dann warense fast alle scharf), bei dem linken Hinterbein siehts nach ner Doppelkontur aus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
the solitaire   
(bearbeitet)

Ich warte auch mal auf EXIF Daten. Im Zweifelsfall das unbearbeitete Bild auf Flickr oder Dropbox hochladen und den Link hier posten ;)

 

Beim gezeigten Bild liegt die Ursache in der Verschlusszeit. Die liegt unter 1/500 oder knapp drann. Dafuer ist es ein schoener Mitzieher, und wie Steffen bemerkt liegt die Schaerfe Ebene (fast) genau richtig, insofern man dass von dem kleinen Bild beurteilen kann.

 

Am AF liegt es also nicht (nur)

 

EDIT: Mitzieher bei Hunde kann man getrost vergesssen wenn irgendwas scharf werden soll, denn die bewegen sich beim Rennen in 3 Ebenen hin und her und mitziehen geht nur in 1 (oder wenn man echt, echt gut ist 2) Ebenen.Alles andere sind Versehen ;)

 

Steffen, der Stabi bei Nikon sitzt im Objektiv und nicht wie bei Sony/Pentax in der Kamera. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
caronna   
Steffen, der Stabi bei Nikon sitzt im Objektiv und nicht wie bei Sony/Pentax in der Kamera.

 

sollte aber eingeschaltet sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mara3   

Wahhhhhh

wie komme ich denn an die "Exif"?

 

Problem ist ja auch, dass völlig unbewegte Bilder nix wurden.

Da war ich eben verwöhnt, dass ich bisher nur Blende einstellen musste. Mit Zeiten kenne ich mich leider gar nicht aus.

Spätestens beim Sport-Programm für bewegte und beim Portrait-Programm für "Gesichter" hat es die letzten Jahre immer geklappt ;-(

 

Wie war das? Never change ...

Ich vermute echt, dass irgendwas an der alten Kamera gut eingestellt war. Nur was ...

 

ps.: im Explorer wird nur angezeigt: F/8   1/160 sek

Leider hab ich 99 % gelöscht. Morgen mach ich mal einen neuen Test und stelle die hier ein.

 

pps.: Stabi hat das Objektiv (Nikkor) nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gast   

kurze Anleitung unter Windows.....

 

Bilderordner öffnen , klick auf das gewünschte Bild mit der RECHTEN Maustaste

 

26682807ab.jpg

 

Eigenschaften anklicken und dann auf Details

26682808cb.jpg

 

Das sind die Daten, die benötigt werden.
 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto um Beiträge zu verfassen


×