Jump to content
Dein Hundeforum  Der Hund
Mara3

Nikon D7000 - keine scharfen Fotos möglich?

Empfohlene Beiträge

Mara3   

Objektive werden wohl die zuvor erfolgreich Eingesetzten sein - gehe ich mal von aus.

 

Ich habe auf die Schnelle das hier gefunden http://www.inetcom.ch/beheben-des-nikon-d7000-backfocus-problems

 

Bin kein Nikon User - werden sicher noch treffendere Vorschläge kommen!

 

 

Hmmm ...

Werde dieser Sache morgen gründlich nachgehen. Eben weil ich echt den Eindruck hatte, ich bin zu blöde. Ist ja nun (ohne tiefere Ahnung zu haben) nicht meine erste Kamera. Und so meine ich, Haltungsfehler etc. ausschließen zu können. 

 

 

Und Danke Thomas, ich tipp mal ab:

 

Blendenzahl: F/8

Belichtungszeit: 1/160 sek

Iso: 100

Lichtwerte: 0 

Brennweite: 125 mm

Maximale Blende: 5

Messmodus: Mehrfeld

kein Blitz

Blitzlichtenergie

35 mm Brennweite: 187

Lichtquelle: unbekannt

Belichtungsprogramm: unbekannt

Sättigung: normal

Schärfe: normal

Weißausgleich: automatisch

Fotometr. Interpretation Digitalzoom: 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gast   

Die Werte sind schon mal nicht soo verkehrt.

 

Hörst du beim Fotografieren den Fokus des Objektives ? Also den Motor und siehst im Sucher, das die Kamera "scharf" stellt ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gast   

Bei einer gebrauchten Kamera würde ich erst mal alle Einstellungen auf "Standard" zurücksetzen. Somit sind die Einstellungen schon mal wieder original.

 

Falls du nicht weisst wie....

 

26683034gn.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gast   

Dann als Test für Bewegungsaufnahmen:

 

26683143gn.jpg
 

 

Einstellung für Test:  1/600

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
caronna   
(bearbeitet)

Blendenzahl: F/8 kann            etwas größer sein, nur nicht ganz offen da sonst die Schärfentiefe zu gering ist

Belichtungszeit: 1/160 sek       sollte aber 1/1000 sein oder noch kürzer

Iso: 100                                   Iso auf 400 oder mehr, je nach kamera, mehr erhöht das Rauschen.

Lichtwerte: 0 

Brennweite: 125 mm    gut

Maximale Blende: 5               dann ist wohl 8 schon besser           

Messmodus: Mehrfeld           auf Zentral stelle,, also einen messpunkt

 

 

dein mitziehen beim ersten Bild ist Klasse. Bei einem Auto wäre das gelungen. Beim Hund bewegt sich nun aber alles, die Beine, das Fell, der Schwanz usw. Du mußt schon kürzer belichten

 

Falls du keine Gebrauchsanweisung hast, im Netz sollte es die ausführliche geben, direkt bei Cannon. Es gibt immer 2, eine ganz Kurze, und eine sehr ausführliche.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gast   
(bearbeitet)

Iso rauf, Blende offen (kleinstmöglich 2,8, 3,5, 5,6) , dann bekommst Du eine höhere Verschlusszeit. Bei 1/160 wirst Du kaum einen scharfen Hund :D  hinbekommen ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gast   

Die Hauptursache - den Exifs nach - wird die zu lange Belichtungszeit sein. 
Auch bei einem stillstehenden Objekt können die 1/160 s zu viel sein, gerade bei längeren Brennweiten und wenn man nicht die ruhigste Hand hat. 

Bei einem rennenden Hund sollte die Belichtungszeit kürzer als 1/1250 s sein (bei meinen Hunden reicht das oft nicht einmal aus ;) ). 

Eine so kleine Blende (große Zahl) brauchst du nicht, es sei denn du möchtest viel von der Umgebung zusätzlich scharf haben. Wenn ich fotografiere dann fast immer mit Offenblende (kleinst mögliche Zahl).

Vielleicht solltest du dich mal ein bisschen einlesen. :) 
Wenn du die Blende/ISO/Belichtungszeit selber wählst kommen mit etwas Übung die schönsten Ergebnisse dabei raus. Dann kannst du z.B selber entscheiden wie viel Tiefenschärfe dein Bild hat. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Fangmich   

Ich = Laie.

 

Die besten Ergebnisse bekomme ich, wenn ich - wie CharlyOpi schreibt - Blende und ISO festlege und (zur Vereinfachung) die Zeitautomatik machen lasse.

 

Dann siehst Du auch, wie kurz die Verschlusszeiten manchmal sind.

Ich nehme (bei Canon) nur 1 Fokuspunkt, gerne bei grösseren Hunden Mitte oben.

 

Probier einfach mal aus, wie Du klarkommst, wenn Du ein paar unterschiedliche Blenden einstellst. Sprich, die Verschlusszeit die Kamera selbst festlegen lässt.

Ich weiss nicht, wie Du vorgehst - aber ich ziehe bei Hunden nicht mit, wenn ich einfach nur ein scharfes Bewegungsbild möchte. Ich positioniere mich mit meinen Einstellungen und lass den Hund sozusagen in die Einstellung laufen. Ich selbst bin also statisch (naja - mehr oder weniger  :ph34r: ).

 

Andere können da wohl viel Sinnvolleres zur Vorgehensweise sagen. Bin nur bisschen interessierter Autodidakt - und am besten werden offenbar meine Handyfotos (wie man am Fotowettbewerb gemerkt hat... :) )

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
the solitaire   

Ich denke das alles wichtige erstmal geschrieben wurde.

 

1/160. Sekunde reict nicht aus fuer das "einfrieren" von rennende Hunde.

Bei 180+mm (120mm bei der D7000 hat den gleichen Blickwinkel wie ein 180mm Objektiv an z.B. der D700 oder eine 35mm Spiegelreflex Kamera) reicht es auch eher nicht fuer stillstehende Objekte, es sei denn du hast eine sehr gute Technik die Kamera mit deinem Koerper ab zu stuetzen, oder verwendest ein Stativ.

 

Was Blende/ISO/Belichtungszeit angeht, wie sich diese zu einander verhalten usw. Da kann ich auch nur sagen dass man da bei Interesse an der Fotografie doch ein wenig nachlesen soll. Lohnt sich auf jeden Fall

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mara3   

 

Die besten Ergebnisse bekomme ich, wenn ich - wie CharlyOpi schreibt - Blende und ISO festlege und (zur Vereinfachung) die Zeitautomatik machen lasse.

 

 

Das war doch genau mein Problem! Dass ich eben die Blende festlege und dann gewohnt war, dass die alte D90 allein die Zeit bestimmt *seufz

Und der verschwommene Hund ist im Sportprogramm - das müsste doch auch deutlich kürzere Zeiten haben ... Scheinbar aber nicht.

 

Wie geschrieben, die ganz miesen hatte ich alle gleich gelöscht = 99 %. Auch stehende Menschen waren "verwackelt" bzw. unscharf. Ich hatte da mit der Iso von 100 bis 1000 probiert ohne nennenswerte Verbesserung des Scharf-Punktes. Auch Blende hatte ich von 5,6 bis 22 alles durch ... Werde sie nachher mal holen und nochmal völlig neu probieren.

 

@Thomas: Danke schon mal! Das zurücksetzen war jetzt mal das allererste. Und dann versuche ich nachher mal an der "Zeit zu drehen". (Wobei ich das schon bequem fand an der alten, mich nur um Iso und Blende kümmern zu müssen).

 

Mich irritiert auch, dass ich das Auslösen immer irgendwie zeitverzögert empfinde (Klaaaaaaa...lack .. statt Klack), auch bei statischen Bildern.

DANKE schon mal an alle! Zu viel Input kann es nicht geben.

 

 

ps. Die 800 seitige Bedienungsanleitung ziehe ich mir eben aus dem Netz. Allerdings noch mal: spätestens mit den Motivprogrammen / spätestens der Automatik hätte doch irgendein Foto gelingen müssen ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto um Beiträge zu verfassen


×