Jump to content
Hundeforum Der Hund
gast

Abarbeitungsliste für Mark - Fehlermeldungen

Empfohlene Beiträge

Die sind nicht gelöscht, die werden nur grundsätzlich nicht angezeigt. Wenn man seinen Beitrag z.B. editiert, sind alle Zeilen sichtbar.

.

so weit

Maico

Diesen Beitrag teilen


Link zum Beitrag

Uiiii, Geisterleerzeilen. Woohooooooooo!

Irgendwann werden sie wieder auftauchen und uns alle vernichten. 

Gebietet ihnen Einhalt bevor es zu spät ist!

Diesen Beitrag teilen


Link zum Beitrag
vor 15 Stunden schrieb Fiona01:

Ist sowas nicht Support-Sache? 

Wundere mich gerade ein wenig, weil ich dachte, sowas würde von externer Seite gepflegt werden.

 

Ich vermute das ist ein Feature, kein Fehler. Ich habe schon öfter gesehen, dass Leerzeilen irgendwo nicht angezeigt werden bzw. dass man das einstellen kann.

Eventuell gibt es ja eine neue Version der Foren-SW, die man entsprechend konfigurieren müsste, um das alte Verhalten wieder herzustellen. 

Diesen Beitrag teilen


Link zum Beitrag

Ich habe keine Ahnung, ich weiß nur, dass das Forum früher über php lief, Mark dann aber aus verschiedenen Gründen gewechselt hat, u.a. auch darum, damit er selbst nicht mehr viel einpflegen muss. 

Diesen Beitrag teilen


Link zum Beitrag

Huch, ich hab wieder Absätze gesehen?

 

Test!

 

so testend

Maico

.

Edit: Nix :( 

Edit 2: Nach dem ersten Edit waren sie da! Seltsam! @Mark

Diesen Beitrag teilen


Link zum Beitrag

Vielleicht werkelt da grad jemand?

 

 

Ansonsten lassen wir den Punkten halt noch ihre Freude, die brauchen auch mal Auslauf.

 

 

edit: Ich hab's grad auch gesehen, da war ein Absatz! Hmm, ein Doppelabsatz...

 

edit2: Sieht das noch jemand außer mir?

 

edit3: Jetzt sind sie wieder weg. Mysteriös, äußerst mysteriös. Direkt nach dem Bearbeiten seh ich meinen Beitrag mit Absätzen, nach dem Aktualisieren sind sie wieder weg.

 

 

Diesen Beitrag teilen


Link zum Beitrag
vor einer Stunde schrieb mikesch0815:

Edit: Nix :( 

Edit 2: Nach dem ersten Edit waren sie da! Seltsam! @Mark

 

Das ist schon die ganze Zeit. Editieren und dann sind sie kurz da und dann wieder weg.

Diesen Beitrag teilen


Link zum Beitrag

Ich seh sie auch zu Beginn des Ladevorgangs kurz.

Diesen Beitrag teilen


Link zum Beitrag

edv.jpg.6126e525c618ea38fcf4151aa3ef49c6.jpg

Tuuli: "Ich finde es ja so praktisch, daß wir das Forum gehakt haben! Die Leerzeilen sind erst der Anfang! smilie_pc_157.gif"

Minyok: "Am Ende wird es wie ein tragischer Unfall aussehen, mit den Daten in der Öffentlichkeit! smilie_pc_175.gif"

.

so rätselnd

Maico

Diesen Beitrag teilen


Link zum Beitrag
vor 11 Stunden schrieb Zurimor:

Vielleicht werkelt da grad jemand?

 

 

Ansonsten lassen wir den Punkten halt noch ihre Freude, die brauchen auch mal Auslauf.

 

 

edit: Ich hab's grad auch gesehen, da war ein Absatz! Hmm, ein Doppelabsatz...

 

edit2: Sieht das noch jemand außer mir?

 

edit3: Jetzt sind sie wieder weg. Mysteriös, äußerst mysteriös. Direkt nach dem Bearbeiten seh ich meinen Beitrag mit Absätzen, nach dem Aktualisieren sind sie wieder weg.

 

 

Screenshot_2019-10-11-01-07-13-834_com.android.chrome.png.12c6cfc237f8b33c17e176cec7051276.png

 

I can see dead people... Äh... empty lines.

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ganz einfach ein Benutzerkonto

Du musst ein Benutzerkonto haben, um Beiträge verfassen zu können

Registrieren

Deine Hunde Community

Benutzerkonto erstellen

Du hast ein Benutzerkonto?

Melde Dich an

Anmelden

×
×
  • Neu erstellen...