Jump to content

Schön, dass Du uns gefunden hast! 

Erstelle in wenigen Sekunden ein Benutzerkonto oder logge Dich noch einfacher mit Deinem Facebook oder Google account ein. Kostenlos alle Funktionen nutzen!

➡️  Konto erstellen | Login

Hundeforum Der Hund
caronna

Externes Bild verlinken

Empfohlene Beiträge

(bearbeitet)

Bilder verlinken (externes Bild):

ich könnte schwören das ichs schon mal geamcht habe, aber es klappt nicht!

IMGR]http://www.polar-chat.de/wiki/Bild:HuLexTitel.jpg[/imgR

damit die Eingabe zu sehen ist habe ich die erste und letzte [....] weggelassen.

mache ich was falsch

Diesen Beitrag teilen


Link zum Beitrag

Hm, komisch :think:

ich habs auch gerade mal versucht, aber bei mir klappt das auch nicht.

Vielleicht kommt ja noch wer, der sich auskennt *hoff*

e015.gif

Diesen Beitrag teilen


Link zum Beitrag

Ich habe in Deinen Beitrag es mit url verlinkt, soll das so aussehen?

Diesen Beitrag teilen


Link zum Beitrag
(bearbeitet)

Was meint ihr den meint ihr eine Seite zum verkleinern ??????????????

Diesen Beitrag teilen


Link zum Beitrag
(bearbeitet)

achtungironie.gif

edit: da scheint wohl was im BB-Code falsch eingegeben worden zu sein, wenn ihr oben nur auf den Button klickt steht da sobald das "r" rausgelöscht ist funktioniert es.

Diesen Beitrag teilen


Link zum Beitrag

@Katja ne, es sollte das Bild erscheinen.

es sollte so sein das es hier erscheint, aber an der anderen stelle bleibt.

url bewirkt ja das nicht das geamte link erscheinen muss.

an einen Fehler in Code habe ich auch schon gedacht und alles mögliche ausprobiert, ohne Erfolg.

Diesen Beitrag teilen


Link zum Beitrag
(bearbeitet)

ich hab einfach den Button gedrückt und den Link eingefügt -> mit baermitrose.gif

Diesen Beitrag teilen


Link zum Beitrag
(bearbeitet)

so: mal ohne "R"

Bild:HuLexTitel.jpg

also IMG]http://www.polar-chat.de/wiki/Bild:HuLexTitel.jpg[/img] erste [ weggelasen

ne, geht auch nicht

Probiert das bitte mal wer anders mit dem gleichen Bild

Diesen Beitrag teilen


Link zum Beitrag
(bearbeitet)

HuLexTitel.jpg

HuLexTitel.jpg

Das liegt am ":" in der Bildadresse - Codes die so eingefügt werden sind wegen Sicherheitsrisiken deaktiviert. Nimm einfach die richtige Bildadresse im Wiki.

IMGR = mir Rahmen

IMG = ohne Rahmen

;) die BBCodes sind schon richtig so

Diesen Beitrag teilen


Link zum Beitrag
(bearbeitet)

wieso dann nicht bei mir?

ok,ok, habs verstanden ...

danke

Diesen Beitrag teilen


Link zum Beitrag

×

Mit der Nutzung dieser Website stimmen Sie zu, dass wir Cookies verwenden, um unser Angebot zu personalisieren. Mehr erfahren.