Jump to content
polar-chat.de  Der Hund
Banny

Hiiiiiiiiiiilfe

Empfohlene Beiträge

(bearbeitet)

Hi Leute

ich hab ein rieses Problem: mein Forum spinnt ,

es zeigt mir immer Fehlermeldungen an ( Fehler in der Datenbanck)

und Berichte kann ich entweder garnicht öfnen oder nicht beantworten .

PNachrichten kan ich nur unter grossem Aufwand verschicken.

Und er hat jetzt schon 20 mal meine Eingangs-Daten abgefragt.

Wenn mir jemand helfen kann, wäre das super.

Ich sag schonmal Danke

?!??!??!??!??!??!??!??!??!??!??!??!??!??!?

Diesen Beitrag teilen


Link zum Beitrag

Kann es sein, dass du einen langsamen Internetzugang hast?

Das gibt dann sogenannte "Laufzeitfehler".

Diesen Beitrag teilen


Link zum Beitrag

erst mal wie hier schonmal beschrieben den cache löschen...incl. temporären internetcache

evtl. den rechner neu booten....

mehr fällt mir im augenblick auch nicht ein....die netzgeschwindigkeit kann eine rolle spielen....aber da gibt es viele andere faktoren (browser, speicherplatz, anwendungen im hintergrund etc.)

viel erfolg

andreas

Diesen Beitrag teilen


Link zum Beitrag

Auf die schnelle fällt mir auch wenig ein, da sowas tausend Ursachen haben kann. Du kannst aber offensichtlich PN' schreiben und auch hier posten. Da bei mir das Forum recht stabil läuft (obwohl sich derzeit extrem viele Gäste hier tummeln), kann es am Forum zumindest nicht liegen.

Ferndiagnosen sind da recht schwierig.

Diesen Beitrag teilen


Link zum Beitrag

×

Mit der Nutzung dieser Website stimmen Sie zu, dass wir Cookies verwenden, um unser Angebot zu personalisieren. Mehr erfahren.