Jump to content

Toll, dass Du unsere große Hunde Community gefunden hast!

Erstelle in wenigen Sekunden ein Benutzerkonto oder logge Dich noch einfacher mit Deinem Facebook oder Google account ein. 

➡️  Konto erstellen | Login

Hundeforum Der Hund
asti

Aktuelles zum Hundeforum und Videos

Empfohlene Beiträge

Da ich dies nicht in die Rubrik "Aktuelles zum Hundeforum" einstellen kann, da ich dazu keine Berechtigung habe, muss ich meine Frage hier stellen:

Warum sind alle Youtube-Videos in der Vermittlungsrubrik nicht mehr zu sehen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Problem besteht wohl in mehreren Bereichen, aber ich schubs mal

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich schiebe nochmal. Alle Videos, die hier nicht funktionieren, sind in anderen Foren problemlos anzusehen. Und auch bei Youtube funktionieren sie.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ganz einfach, der Link ist falsch.

Ich habe bei York und Tom den Code geändert und jetzt sind die Videos wieder da.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Welchen Code im Link muss ich denn nehmen , damit man nicht den Link sieht sondern das Video direkt? also die Verlinkung weiß ich, nur nicht welchen Teil des Linkes ich in den Code eintrage?!z.b. von meinem Video

www.youtube.de/watch?v=Jfrx07zwv-A&list=UUZG_E6RMF6qrln_cH0Mn_vQ&index=1&feature=plcp

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aber alle Videos, die vorher da waren sind nicht mehr zu sehen. So z.B. auch hier:

http://www.polar-chat.de/topic_86949.html

Und das war bisher da.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Normalerweise wird der Text hinter dem v= eingefügt. Das wäre bei deinem Video

Jfrx07zwv-A&list=UUZG_E6RMF6qrln_cH0Mn_vQ&index=1&feature=plcp

Aber wie man sieht, funktioniert das hier auch nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ Bergers:

Da es bisher bei mir mit dem Videoeinstellen immer klappte, wäre es schön, wenn du mir an dem Video zu York zeigen würdest, was falsch ist.

Der Link zu seinem Video ist: http://www.youtube.com/watch?v=Ax_FdmvU73w&feature=plcp

Damit müsste ich folgendes einstellen: Ax_FdmvU73w&feature=plcp

Mache ich das, so erscheint hier:

Daher bitte schreibe mal, was ich da falsch mache!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Normal nimmt man nur die Folge direkt hinter dem v=

Ax_FdmvU73w

Das hier &feature=plcp habe ich gelöscht und schon ging es wieder. Früher war das auch nur der Code wie oben, manchmal zeigt Youtube aber etwas mehr an, das muss man löschen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Originalbeitrag

@ Bergers:

Da es bisher bei mir mit dem Videoeinstellen immer klappte, wäre es schön, wenn du mir an dem Video zu York zeigen würdest, was falsch ist.

Der Link zu seinem Video ist: http://www.youtube.com/watch?v=Ax_FdmvU73w&feature=plcp

Damit müsste ich folgendes einstellen: Ax_FdmvU73w&feature=plcp

Mache ich das, so erscheint hier:

Daher bitte schreibe mal, was ich da falsch mache!

stimmt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

  • Das könnte Dich auch interessieren

    • Textgestaltung, Bilder hochladen, Videos einbinden ... alles was man wissen muss um Beiträge zu verfassen

      [field=Der Forums Board-Code]Mithilfe des Board-Codes (siehe Leiste oben) lassen sich Texte formatieren Externe Bilder und Videos einfügen Links mit Beschreibungen erstellen Aussagen zitieren Listen erstellen und vieles mehr. Alle Möglichkeiten und ausführliche Beschreibungen und Beispiele zu den einzelnen Codes, findet ihr durch Klick auf den Button mit dem Fragezeichen . Unbeschadet dessen, möchte ich die generelle Funktionsweise an dieser Stelle kurz erläutern.[/field]

      in User hilft User

    • Trickser-Videos

      Ich schaue mir ganz gerne mal Videos an von "Trick-Hunden". Kennt ihr schöne Videos?   Das hier hat eine Freundin on mit mit ihrem blinden Heideterrier gedreht:       Und auch dieses hat sie mit ihrem Hund und zwei damaligen Tierheimbewohnern gemacht:    

      in Hundefotos & Videos

    • Videos: Hundeverhalten

      ..wir wollten das ja schon länger mal machen, wer Lust hat, stellt Videos ein und wir sagen was dazu.   Hier ein Filmchen von gestern.   Was seht ihr?    

      in Körpersprache & Kommunikation

    • Fotos und Videos von der Schnauzerbande

      Ich halte es für an der Zeit und angebracht meinen Fotos und Filmchen meiner Schnauzbartträger ein eigenes Thema zu widmen.   http://www.myvideo.de/watch/9752197/Jankas_Wesenstest   Nun versuche ich einfach diesen Film einzustellen. Bisher habe ich immer My-video verwendet, wofür es ja eine direkte Einstellungsmöglichkeit gab. Ich finde nicht wie das beim neuen Forum funktioniert?   Wer kann mir helfen?   LG Heike    

      in Hundefotos & Videos

    • Keine Videos mehr unter Vista und mit Slimjet?

      Hallo ihr lieben,    ich bin mir fast sicher, dass es einigen anderen auch schon aufgefallen ist: seit gestern wird der Browser Slimjet bzw. das Betriebssystem Vista nicht mehr mit Updates versorgt, was zur Folge hat, das man in Slimjet keine Videos mehr abspielen kann Das heißt für mich, keine verpassten Serien mehr auf Tvnow kucken, keine Videos mehr auf Youtube sehen. Weiß jemand einen Weg, wie ich das trotz eingestellter Updates noch kann?    Jetzt kommt immer eine Meldung in der es hei

      in User hilft User


×
×
  • Neu erstellen...

Mit der Nutzung dieser Website stimmen Sie zu, dass wir Cookies verwenden, um unser Angebot zu personalisieren. Mehr erfahren.