Jump to content
Hundeforum Der Hund
UliH.

Komme nicht in die PN's

Empfohlene Beiträge

Ist eigentlich nicht weiter schlimm, aber ich komme nicht in die PN's.

Der braune Hund kommt,. dann clicke ich weiter und eine leere weiße Seite kommt ... auch nach Minuten ist die immer noch weiß.

Das steht oben als "Link"

http://www.polar-chat.de/dnp_fw.php?dnp_firewall_redirect=%2Fprivate.php

Diesen Beitrag teilen


Link zum Beitrag

Ich habe es mal weitergegeben, Uli.

Diesen Beitrag teilen


Link zum Beitrag

Uli, wie gehts Du denn ins Forum?

Wenn ich z.B bei mir auf Neuer TAB gehe....dann zeigt es mir die ganzen Seiten an, auf denen ich immer so bin...also der Polar, Ebay , Sparkasse usw....

Da funktioniert das bei mir auch nicht mehr ( bzw hat nicht mehr)

Geh doch mal auf Google, suche DAS Hundeforum, melde Dich dann an.....

Bei mir ging es so....

Ein Versuch wäre es ja wert ;)

Diesen Beitrag teilen


Link zum Beitrag

Ok...dann kann es daran nicht liegen.... weil bei mir war es, wie von Dir beschrieben...... und dann ging es wieder.....

Astrid wird es schon richten ;)

Diesen Beitrag teilen


Link zum Beitrag
(bearbeitet)
Originalbeitrag

Der braune Hund kommt,. dann clicke ich weiter und eine leere weiße Seite kommt ... auch nach Minuten ist die immer noch weiß.

Der Hund kommt bei mir gar nicht mehr. Wenn ich auf PN-Box gehe,komm ich direkt ins Postfach.

Diesen Beitrag teilen


Link zum Beitrag
(bearbeitet)
Originalbeitrag

Ist eigentlich nicht weiter schlimm, aber ich komme nicht in die PN's.

Der braune Hund kommt

Wenn bei dir noch der Hund den PNs vorsteht, benutzt dein Browser veraltete Cookies zum Seitenaufruf. Leere mal deinen Cache (oder entferne nur die Cookies für den Polar-Chat).

Edit fragt -vorsichtshalber - ob du schon F5 versucht hast, wenn du den Hund siehst ... :Oo

Diesen Beitrag teilen


Link zum Beitrag
Originalbeitrag
Originalbeitrag

Ist eigentlich nicht weiter schlimm, aber ich komme nicht in die PN's.

Der braune Hund kommt

Wenn bei dir noch der Hund den PNs vorsteht, benutzt dein Browser veraltete Cookies zum Seitenaufruf. Leere mal deinen Cache (oder entferne nur die Cookies für den Polar-Chat).

Edit fragt -vorsichtshalber - ob du schon F5 versucht hast, wenn du den Hund siehst ... :Oo

Klar, der veraltet von Mittwoch auf Samstag :Oo

Diesen Beitrag teilen


Link zum Beitrag

Die Firewall ist gar nicht mehr integriert. Der Hund dürfte bei niemandem mehr erscheinen. Ggf. Cache leeren.

Diesen Beitrag teilen


Link zum Beitrag

Hallo Mark,

danke - es läuft auch wieder.

Diesen Beitrag teilen


Link zum Beitrag

×

Mit der Nutzung dieser Website stimmen Sie zu, dass wir Cookies verwenden, um unser Angebot zu personalisieren. Mehr erfahren.