Jump to content

Schön, dass Du hier bist!

Erstelle in wenigen Sekunden ein Benutzerkonto oder logge Dich noch einfacher mit Deinem Facebook oder Google account ein. Kostenlos alle Funktionen nutzen!

➡️  Konto erstellen | Login

Hundeforum Der Hund
Kleinegoere1983

Juhu es klappt wieder!!!

Empfohlene Beiträge

Ich hab gerade das Forum auf gemacht und wunderte mich

wieso alles auf einmal so schnell ging, ich guck ein zweites mal sogar die Box hat sich gleich hochgeladen und nicht erst Minuaten später.

Ich seh ein drittes mal hin und seh Leute im Chat, bei dem Chat stand bei mir seit dem das Forum nicht so wollte wie ich auch keiner mehr Online obwohl der Chatraum immer voll war.

Ich hab es also versucht über den Chat Button in den Chat zu kommen und siehe da ich kam rein, und muss nicht über das andere Programm rein.

Ich bin jetzt gespannt ob das nach einem Neustart auch immer noch so ist, aber jetzt gerade freue ich mich total, das alles wohl wieder funst wie es soll!

Hat das was mit dem Angriff von aussen zu tun?

Wobei gestern war alles noch beim alten lahm und funkionierte nicht richtig!

Diesen Beitrag teilen


Link zum Beitrag

:o:o:o:o:o

Bei MIR auch!!!!!!! :o:o

Diesen Beitrag teilen


Link zum Beitrag

So, gerade eben den Test gemacht, es klappt sogar alles noch nach einem Neustart...

Freu freu freu.

Was ist denn jetzt anders als vorher?

Ich hab auf meinem Rechner nichts geändert in letzter Zeit.

Es lag dann wohl doch hier am Forum.

Diesen Beitrag teilen


Link zum Beitrag

×

Mit der Nutzung dieser Website stimmen Sie zu, dass wir Cookies verwenden, um unser Angebot zu personalisieren. Mehr erfahren.