Jump to content

Schön, dass Du unsere große Hunde Community gefunden hast !

Erstelle in 30 Sekunden ein Benutzerkonto oder logge Dich einfach mit Deinem Facebook oder Google account ein.

➡️  Hier geht's ruck zuck weiter

Hundeforum Der Hund
SabineG

Wieder mal Probleme mit dem Internet

Empfohlene Beiträge

Ich weiß nicht mehr weiter.

Ganz plötzlich wurde meine Internetverbindung teilweise total langsam. Seiten laden ewig und brechen irgendwann das Laden ab - andere Seiten wieder bauen sich sofort auf.

Dieses Forum hier macht keine Probleme, während Facebook beispielsweise gar nicht geht.

Ich habe einen Virensuchlauf gemacht, den Stecker mehrfach gezogen, CC Cleaner durchlaufen lassen, Add ons kontrolliert....

Seufz - hat jemand eine Idee?

Diesen Beitrag teilen


Link zum Beitrag

Ach komm!!

Ich werde interessiert mitlesen, denn Facebook geht bei mir schon seit Tagen gar nicht mehr - versuche ich, die Seite zu öffnen, stürzt mein ganzer Browser ab und ich hatte vorher die gleichen "Symptome" wie von Sabine beschrieben :think:

Komisch und danke für das Thema, Sabine :)

Diesen Beitrag teilen


Link zum Beitrag

Hallo Silvi,

heute morgen läuft hier alles reibungslos... wollen mal sehen wie es abends dann wieder aussieht.

Ich freu mich auch, dass die Tasse Kaffee, die eben neben dem Laptop ins Wanken geriet, am Ende doch stehengeblieben ist. :Oo

Facebook und alles andere kann ich wieder aufrufen und es geht auch recht flott...

Diesen Beitrag teilen


Link zum Beitrag

Sabine, ich hatte vor einigen Monaten genau das Problem!

Bei mir war es der Staub, der meinen PC belagert hat!

Wie der raus war, lief wieder alles perfekt!

Diesen Beitrag teilen


Link zum Beitrag

×

Mit der Nutzung dieser Website stimmen Sie zu, dass wir Cookies verwenden, um unser Angebot zu personalisieren. Mehr erfahren.