Jump to content

Die große Hunde Community

über 36.000 Mitglieder

 

Erstelle in weniger als 30 Sekunden ein Benutzerkonto oder logge Dich direkt mit Deinem Facebook oder Google account ein.
 

✅ Registrieren oder einloggen

Hundeforum Der Hund
Andrea2011

LTE kaputt...?

Empfohlene Beiträge

Moin!

Bei uns zu Hause ist seit Freitag LTE komplett abgeschmiert... Kein Internet und noch schlimmer - kein Festnetz...

Ich hab den ganzen technischen Schmu mehrfach neu gestartet, dann beim Kundenservice angerufen. Die meinten, ich möge alles resetten und mich neu mit Pin und Superpin anmelden, dann sollte alles wieder gehen. Pustekuchen. Im Glauben "viel hilft viel" habe ich den Reset mehfach durchgeführt, einmal sogar mit Service am Telefon... Es tut sich nichts. Ich kann Pin und Superpin eingeben, aber dann ist schluss. Eine Bandansage "bitte warten... bitte warten..." Ich habe es Samstag und Sonntag zu nachtschlafender Zeit nochmals probiert, hätte ja sein können, dass es wegen "Überfüllung" nicht klappt. Über Ipad und Rechner habe ich ebenfalls probiert, Pin und Superpin einzugeben. Nach langer Meldung "Verbindung wird hergestellt" bricht es irgendwann ab, ich soll es später nochmal probieren.

Hier mal die Symptome:

Bei der Antennen-Box leuchtet das On-Symbol weiss-blinkend, schnell.

Das LTE-Empfangssymbol war erst grün, nach vergeblichen Reset dann rot und änderte sich auch nicht mehr.

Beim Router ist das On-Symbol rot, der Rest blau. Irgendwas fehlt, ich glaube das Telefonsymbol. Das leuchtet freundlicher Weise garnicht mehr.

Die vom Service haben mein Problem an die Technikabteilung weiter geleitet. Die wollten sich über den Fortschritt oder das Ergebnis per SMS bei meinem Mann melden. Nichts passiert... Samstag Vormittag hat man mir das versprochen, bis heute Morgen ist nichts passiert...

Hat einer von euch einen Tipp, was ich noch probieren könnte? Irgendwelche geheimem Tricks, wie man vom heimischen PC aus probieren kann, ob der Router oder das Antennen-Dings kaputt ist oder obs an der LTE-Sendevorrichtung betreiberseitig liegt?

Oder sonstige Ideen?

Diesen Beitrag teilen


Link zum Beitrag

Wenn du so was schreibst, weise darauf hin was LTE ist! (MobilfunkStandard für sehr schnelle Datenübertragung)

Was du noch versuchen kannst (wenns geht) den Sendemast wechseln, also irgendwo anders hinfahten wo auch LTE ist. kann ja sein das ein Mast ausgefallen ist. hier ist zwar kein LTE, aber hier ist auch schon mal ein Mast für mehrere Tage ausgefallen. die nächste Mobilfunkverbindung hatte ich erst ein paar hundert Meter weiter.

Diesen Beitrag teilen


Link zum Beitrag

LTE oder Internet zu Hause??

Verstehe das gerade nicht...

Diesen Beitrag teilen


Link zum Beitrag

Bei uns ist zu Hause das Internet via LTE. War die einzige Alternative zur 2000 er DSL-Leitung...

Wir wohnen auf dem Land, da siehts mit Auswahl mau aus...

@ Caronna

Ich würd ja gerne mit dem ganzen Technikquatsch woanders hin zum Probieren, aber leider brauch ich ja auch Strom...

Diesen Beitrag teilen


Link zum Beitrag

Wenn du bei der Telekom sein solltest dann meld dich mal im Telekomforum an, da wird sich oft schneller gekümmert udn haben auch einige User ideen.

Ansonsten wenn garnichts geht den Router austaushen lassen.

Und wenn dann nichts geht müsste ein Techniker kommen. Ob und was es kostet liegt dann daran ob es euer fehler war oder von der Telekom.

Ist nicht so einfach

Diesen Beitrag teilen


Link zum Beitrag

@ Fly

Wir sind bei Vodafone. Von der Telekom wird bei uns kein LTE angeboten. Zumindest vorletztes Jahr noch nicht.

Ich vermute bald, das entweder Router, Antenne oder Simkarte kaputt gegangen sind.

Diesen Beitrag teilen


Link zum Beitrag
Originalbeitrag

LTE oder Internet zu Hause??

Verstehe das gerade nicht...

LTE ist eine sehr schnelle Möglichkeit aufs Internet zuzugreifen, eben nicht über Erdleitungen sondern wie Mobilfunk. Ist relativ neu ind noch lange nicht überall vorhanden. UMTS ist auch so was, nur langsamer

Diesen Beitrag teilen


Link zum Beitrag

Hallöchen...

Bin bei meinen Eltern online.

Unser LTE geht immer noch nicht. Mittlerweile wurde der Router getauscht, der "unschuldig" zu sein scheint. Morgen soll die neue Powerbox, also die LTE-Antenne, kommen...

Herrlich. Und das, wo bei uns so richtig schön die sprichwörtliche Kacke am Dampfen ist...

Diesen Beitrag teilen


Link zum Beitrag
Originalbeitrag

Bei uns ist zu Hause das Internet via LTE. War die einzige Alternative zur 2000 er DSL-Leitung...

Wir wohnen auf dem Land, da siehts mit Auswahl mau aus...

2000 ist doch gut aufm Land! ich hatte bis vor kurzem 1000. LTE gibbet hier nicht.

Flass du nochmal zu DSL zurückkehren willst: LAss die Leitung auf das RAM protokoll schalten

bei RAM handelt der Router die Geschwindigkeit mit aus. so bin ich con 1000 auf 2000 gekommen.

LTE ist anfällig auch bei der Witterung, wehe es sind Bäume im weg. Der Sendemast sollte (tags über ) zu sehen sein.

Übrigens: lass dir den AUsfall erstatten - dazu ist der Anbieter verpflichtet, bei dir dauerts ja schon ewig

Diesen Beitrag teilen


Link zum Beitrag

×

Mit der Nutzung dieser Website stimmen Sie zu, dass wir Cookies verwenden, um unser Angebot zu personalisieren. Mehr erfahren.