Jump to content
Hundeforum Der Hund
gast

Avatar einstellen/ändern

Empfohlene Beiträge

F5?

 

Wie meinst Du das? An welcher Stelle?

Diesen Beitrag teilen


Link zum Beitrag

Wenn dein neuer Avatar so aussehen soll:

post-25050-0-91107100-1420014253_thumb.jpg

Dann hat's geklappt :)

F5?

 

Wie meinst Du das? An welcher Stelle?

Ich glaube es war das Aktualisieren des Browsers gemeint.

"F5" macht einen Reload der Webseite. Drückst du "Shift" + "F5" dann läd der Browser die Seite komplett neu, bedient sich nicht an Daten aus dem Cache.

Daran kann es manchmal haken, wenn man was ändert und man die Änderungen nicht sieht.

Diesen Beitrag teilen


Link zum Beitrag

Das war das zehnte Bild... und das hat endlich geklappt.

 

Und das obwohl der Ladevorgang nicht (!) abgeschlossen war.... verstehe ich zwar nicht, aber es hat geklappt.... :think:

 

Er nimmt aber auch nicht den Bildausschnitt anpassen, so dass mein Kleiner nur halb zu sehen ist.... aber das lasse ich jetzt erst mal so....

Diesen Beitrag teilen


Link zum Beitrag

Bei mir schließt der Ladevorgang auch nie ab...und plötzlich ist es da das Bild :) . Sehr seltsam.

Diesen Beitrag teilen


Link zum Beitrag

*lach* man muss nicht immer alles verstehen ;)

Vielleicht lag's wirklich am Cache… *Schulterzuck*

Hauptsache es hat geklappt :)

Diesen Beitrag teilen


Link zum Beitrag

Ich habe den Bildverkleinerer und der funktioniert hervorragend. 

Diesen Beitrag teilen


Link zum Beitrag

Muss man F 5 drücken ? Ihr werdet es nicht glauben aber das ist die Taste die meinem Laptop fehlt .

Ich hab sie auch noch nie gebraucht ich würde nur soooo gern dieses Bild ändern .

Diesen Beitrag teilen


Link zum Beitrag

Nein, einfach die Seite aktualisieren. Geht auch ohne F5.

Diesen Beitrag teilen


Link zum Beitrag

Ich kann nicht mal eins hochladen.

Hab mein altes gelöscht, weil ich gerne ein neues hochladen wollte, jedoch gibt es nirgendwo einen "hochladen" Button?

 

Edit: Hab den "Fehler" gefunden, muss das Forum einmal schließen und neu öffnen, dann geht es.

Diesen Beitrag teilen


Link zum Beitrag

 

Bei mir schließt der Ladevorgang auch nie ab...und plötzlich ist es da das Bild :) . Sehr seltsam.

Ging mir auch so.Aber egal....hauptsache,es hat geklappt!

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ganz einfach ein Benutzerkonto

Du musst ein Benutzerkonto haben, um Beiträge verfassen zu können

Registrieren

Deine Hunde Community

Benutzerkonto erstellen

Du hast ein Benutzerkonto?

Melde Dich an

Anmelden

×
×
  • Neu erstellen...