Jump to content

Schön, dass Du unsere große Hunde Community gefunden hast !

Erstelle in 30 Sekunden ein Benutzerkonto oder logge Dich einfach mit Deinem Facebook oder Google account ein.

➡️  Hier geht's ruck zuck weiter

Hundeforum Der Hund
segugiospinone

Ladezeiten / Cookies

Empfohlene Beiträge

Guten Morgen,

wurde irgendetwas beim Forum verändert? Seit gestern erscheint bei mir unten eine Leiste von wegen Cookies und ich habe irre lange Ladezeiten, wobei es manchmal gar nicht geht.

Viele Grüße
 

Doris

Diesen Beitrag teilen


Link zum Beitrag

 

DANKE :)

Bei der Überschrift hätte ich das NIE gefunden :rolleyes::)

Die Cookies an sich stören mich nicht, habe sie bei meiner Homepage ja auch. Aber bei mir sind irgendwie die Ladezeiten nun echt unterirdisch.

Diesen Beitrag teilen


Link zum Beitrag

Ich wusste es nur, weil ich es gestern zufällig gesehen habe :) Es geht nichts über sprechende Titel und Filenamen.

So test1, test2 :)

Ladezeiten sind bei mir normal

Diesen Beitrag teilen


Link zum Beitrag

Gestern waren die Ladezeiten bei mir auch endlos lang oder es ging gar nichts mehr. So hin und wieder habe ich das schon mal.

Diesen Beitrag teilen


Link zum Beitrag

Bei mir auch seit 3 Tagen... immer wieder verschwindet die Maus und das Forum hängt sich kurz auf. Teilweise gehts nur noch mit Browser schließen.  :(

Diesen Beitrag teilen


Link zum Beitrag

Ich habe auch seit ein paar Tagen zu kämpfen.

Lange Ladezeiten und es hängt sich auch auf. :(

Diesen Beitrag teilen


Link zum Beitrag

Wurde die Ignorfunktion auch außer Kraft gesetzt?

Diesen Beitrag teilen


Link zum Beitrag

Wies aussieht, ja. 

Diesen Beitrag teilen


Link zum Beitrag

Schade. Mit den Ladezeiten habe ich auch zu kämpfen.

Diesen Beitrag teilen


Link zum Beitrag

×

Mit der Nutzung dieser Website stimmen Sie zu, dass wir Cookies verwenden, um unser Angebot zu personalisieren. Mehr erfahren.