Jump to content
Hundeforum Der Hund
segugiospinone

Ladezeiten / Cookies

Empfohlene Beiträge

Guten Morgen,

wurde irgendetwas beim Forum verändert? Seit gestern erscheint bei mir unten eine Leiste von wegen Cookies und ich habe irre lange Ladezeiten, wobei es manchmal gar nicht geht.

Viele Grüße
 

Doris

Diesen Beitrag teilen


Link zum Beitrag

 

DANKE :)

Bei der Überschrift hätte ich das NIE gefunden :rolleyes::)

Die Cookies an sich stören mich nicht, habe sie bei meiner Homepage ja auch. Aber bei mir sind irgendwie die Ladezeiten nun echt unterirdisch.

Diesen Beitrag teilen


Link zum Beitrag

Ich wusste es nur, weil ich es gestern zufällig gesehen habe :) Es geht nichts über sprechende Titel und Filenamen.

So test1, test2 :)

Ladezeiten sind bei mir normal

Diesen Beitrag teilen


Link zum Beitrag

Gestern waren die Ladezeiten bei mir auch endlos lang oder es ging gar nichts mehr. So hin und wieder habe ich das schon mal.

Diesen Beitrag teilen


Link zum Beitrag

Bei mir auch seit 3 Tagen... immer wieder verschwindet die Maus und das Forum hängt sich kurz auf. Teilweise gehts nur noch mit Browser schließen.  :(

Diesen Beitrag teilen


Link zum Beitrag

Ich habe auch seit ein paar Tagen zu kämpfen.

Lange Ladezeiten und es hängt sich auch auf. :(

Diesen Beitrag teilen


Link zum Beitrag

Wurde die Ignorfunktion auch außer Kraft gesetzt?

Diesen Beitrag teilen


Link zum Beitrag

Wies aussieht, ja. 

Diesen Beitrag teilen


Link zum Beitrag

Schade. Mit den Ladezeiten habe ich auch zu kämpfen.

Diesen Beitrag teilen


Link zum Beitrag

  • Das könnte Dich auch interessieren

    • Welchen Sinn hat das? Cookies-Leiste

      vorhin tauchte diese Meldung am unteren Bildschirmrand auf:  Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden Ich lasse Cookies ja schon immer für Polar zu.   ist das also was neues eingebaut?

      in Plauderecke

    • Ewige Ladezeiten beim Umblättern

      Hallo Fories, hoffentlich gab es jüngst nicht schon dieses Thema?! Bei mir braucht das Forum elendig lange, wenn ich Seiten aufrufe oder auch in einem Thread umblättere... Ist das bei Euch auch so? Es ergeht mir vorrangig hier so, nicht im Allgemeinen beim Surfen und ich hab jetzt so langsam aber sicher alle Funtkionen meines PCs zum Beschleunigen und Aufräumen durch. Sagt: ergeht nur mir das so?

      in User hilft User

    • Cookies löschen... oder auch nicht...

      Hab das mal aus meinem alten Thema rausgezogen weil ich das Problem grad wieder hatte. Kann mir jemand erklären, wie ich das Cooies löschen verhindere? Oder ist das wichtig das das gemacht wird?

      in User hilft User

    • Cookies

      Mein PC spinnt! ich sehe plötzlich keine Bilder mehr, nur noch Kreuze, Striche und so. Hab bei Internetoptionen nachgeschaut, aber da hat sich bei den Einstellungen nichts verändert.Kann mir jemand helfen? Gruß Jutta

      in User hilft User

×
×
  • Neu erstellen...

Mit der Nutzung dieser Website stimmen Sie zu, dass wir Cookies verwenden, um unser Angebot zu personalisieren. Mehr erfahren.