Jump to content
Hundeforum Der Hund
segugiospinone

Ladezeiten / Cookies

Empfohlene Beiträge

Bei mir ist es nicht nur die Ladezeit, die teils ziemlich lange dauert. Mir schmiert der Polar hin und wieder ganz ab im Moment.

Diesen Beitrag teilen


Link zum Beitrag

Mir auch.

Diesen Beitrag teilen


Link zum Beitrag

Bei mir seit heute auch. Ich habe heute bestimmt schon 5x neu gestartet  :angry:

Diesen Beitrag teilen


Link zum Beitrag

Hmmm, bei mir schmiert immer das Inet ab - aber nur am Laptop und nur wenn ich im Polar bin, alles andere geht! Handy, Telefon (geht auch über VOIP), Jana kann mit ihrem PC ins Netz!

 

Dachte aber, dass das an meinem Laptop liegt ---- oder halt doch an was anderem!? :think:

Diesen Beitrag teilen


Link zum Beitrag

Hat nichts mit dem Cookie Hineis zu tun. Das ist nur ein "lightweight" Javascript, das keine Verzögerung verursacht.

 

Der Server läuft auch ruhig und ist kaum ausgelastet.

Diesen Beitrag teilen


Link zum Beitrag

Ich bin mit Chrome hier und wenn ich ein paar Seiten zurück "blätter" dann hängt sich das Forum auf. Wenn ich es dann weg klicke (was anderes kann ich eh nicht machen) und neu starte, läuft es wieder einwandfrei, bis zum nächsten Mal  :rolleyes:

Ich kann manchmal 10 Seiten zurück "Blättern", manchmal nur 2, oder auch 15....  :???

Diesen Beitrag teilen


Link zum Beitrag

Wurde die Ignorfunktion auch außer Kraft gesetzt?

 

 

Wies aussieht, ja. 

 

 

Heißt das, Du kannst mich wieder lesen, Eva? :D:lol:

 

Bei mir lädt alles ganz normal :yes:

Diesen Beitrag teilen


Link zum Beitrag

Ich bin mit Chrome hier und wenn ich ein paar Seiten zurück "blätter" dann hängt sich das Forum auf. Wenn ich es dann weg klicke (was anderes kann ich eh nicht machen) und neu starte, läuft es wieder einwandfrei, bis zum nächsten Mal  :rolleyes:

Ich kann manchmal 10 Seiten zurück "Blättern", manchmal nur 2, oder auch 15....  :???

Mir geht es ganz genau so wie dir Marisa.

Habe das aber erst seit paar Tagen und nur hier im Forum.

Kriege nicht raus warum. :???

Allerding passiert das erst seit dieser Cookiemeldung.

Diesen Beitrag teilen


Link zum Beitrag

Hier läuft alles solide, sowohl mit Opera als auch mit Slimjet (den ich immer mehr mag).

 

so weit

Maico

Diesen Beitrag teilen


Link zum Beitrag

Heißt das, Du kannst mich wieder lesen, Eva? :D:lol:

 

 

Ja, endlich!  :)  Um dich wars echt schade. 

Diesen Beitrag teilen


Link zum Beitrag

  • Das könnte Dich auch interessieren

    • Welchen Sinn hat das? Cookies-Leiste

      vorhin tauchte diese Meldung am unteren Bildschirmrand auf:  Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden Ich lasse Cookies ja schon immer für Polar zu.   ist das also was neues eingebaut?

      in Plauderecke

    • Ewige Ladezeiten beim Umblättern

      Hallo Fories, hoffentlich gab es jüngst nicht schon dieses Thema?! Bei mir braucht das Forum elendig lange, wenn ich Seiten aufrufe oder auch in einem Thread umblättere... Ist das bei Euch auch so? Es ergeht mir vorrangig hier so, nicht im Allgemeinen beim Surfen und ich hab jetzt so langsam aber sicher alle Funtkionen meines PCs zum Beschleunigen und Aufräumen durch. Sagt: ergeht nur mir das so?

      in User hilft User

    • Cookies löschen... oder auch nicht...

      Hab das mal aus meinem alten Thema rausgezogen weil ich das Problem grad wieder hatte. Kann mir jemand erklären, wie ich das Cooies löschen verhindere? Oder ist das wichtig das das gemacht wird?

      in User hilft User

    • Cookies

      Mein PC spinnt! ich sehe plötzlich keine Bilder mehr, nur noch Kreuze, Striche und so. Hab bei Internetoptionen nachgeschaut, aber da hat sich bei den Einstellungen nichts verändert.Kann mir jemand helfen? Gruß Jutta

      in User hilft User

×
×
  • Neu erstellen...

Mit der Nutzung dieser Website stimmen Sie zu, dass wir Cookies verwenden, um unser Angebot zu personalisieren. Mehr erfahren.